最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 通达信公式 > 通达信百日地量群选股指标公式

通达信百日地量群选股指标公式

来源:网络 点击: 时间:2019-03-23

  通达信百日地量群选股指标公式均量日:=20; {可调节5-20}

  MAV:=MA(V,均量日); MAC:=MA(C,均量日);

  百日低量群:= MAV=LLV(MAV,100) AND BARSCOUNT(V)》=100;

  倍量比:= V》=REF(MAV,1)*1.9 AND C》O*1.01;

  相对低位:= MAC《=1.2*LLV(MAC,100);

  XG0:=REF(百日低量群 AND 相对低位,1) AND 倍量比 ;

  过滤:= CAPITAL《1000000*10{《10亿小盘} AND DYNAINFO(9)》0{不停牌};

  选股: COUNT(XG0,20)》=1 AND 过滤;

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top