最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 通达信公式 > 通达信顺上揉搓选股指标公式

通达信顺上揉搓选股指标公式

来源:网络 点击: 时间:2019-05-23

通达信顺上揉搓选股指标公式的简介:

S:=(ref(h,1)-max(ref(o,1),ref(c,1)))/max(o,c)*100》1.2 AND (MIN(ref(O,1),ref(C,1))-ref(L,1))/L*100《1.2;

X:=(MIN(O,C)-L)/L*100》1.2 AND (h-max(o,c))/max(o,c)*100《1.2;

K:=V》REF(V,1)/2;

B1:=C》O AND C/REF(C,1)》1.031 AND C》MA(C,5) AND MA(C,5)》MA(C,10);

XG1:S AND X AND K AND B1

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top