最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 通达信公式 > 通达信运钞车选股指标公式

通达信运钞车选股指标公式

来源:网络 点击: 时间:2019-02-13

  通达信运钞车选股指标公式B1:=SUM(IF(CLOSE》REF(CLOSE,1),VOL,IF(CLOSE 《 REF(CLOSE,1),0-VOL,0)),0);

  B2:=SUMBARS(VOL,CAPITAL);

  B3:=IF(CLOSE》LLV(CLOSE,B2),1,-1)*IF(B1》LLV(B1,B2),1,-1);

  B4:=IF(B3=-1,1,0);

  B5:=COUNT(B4=1,8)》3;

  B6:=SUM(AMOUNT,13)/(AMOUNT/VOL/100)/100;

  B7:=DMA((HIGH+LOW+CLOSE)/3,VOL/B6);

  B8:=(CLOSE-B7)/B7*100《-17;

  B9:=(CLOSE-MIN(REF(CLOSE,5)*0.830,REF(CLOSE,21)*0.720))/CLOSE《0.05;

  运钞车选股:B8 AND B9 AND B5 ;

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top