最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 通达信公式 > 通达信安宝专家选股指标公式

通达信安宝专家选股指标公式

来源:网络 点击: 时间:2019-03-20

  通达信安宝专家选股指标公式短线:=((CLOSE-MA(CLOSE,5))/MA(CLOSE,5))*30,LINETHICK1,COLORYELLOW;

  红柱持股:=SMA(短线,3,1)*20,LINETHICK1,COLORRED;

  INDEX:=CCI(14);

  专家:=CROSS(INDEX,-100),LINETHICK9,COLORRED;

  A1X:=BARSLAST(CROSS(“MACD.DIF”,“MACD.DEA”));

  B1:=REF(C,A1X+1)》 C AND REF(“MACD.DIF”,A1X+1)《“MACD.DIF” {AND CROSS(“MACD.DIF”,“MACD.DEA”)};

  底背:=B1》0,LINETHICK6,COLORYELLOW;

  选股:(专家 AND (底背 OR REF(底背,1) OR REF(底背,2))) OR (底背 AND (专家 OR REF(专家,1) OR REF(专家,2))) AND C》=REF(O,1)*1.02 AND 红柱持股》=REF(红柱持股,1) AND 红柱持股》-6 AND C》=REF(C,1)*1.01,LINETHICK3,COLORFF00FF;

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top