最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 通达信公式 > 通达信黄金十字架选股指标公式

通达信黄金十字架选股指标公式

来源:网络 点击: 时间:2019-03-19

  通达信黄金十字架选股指标公式A:=V》REF(V,1) AND C》O;

  B:=MA(C,3)》REF(C,3);

  CC:=COUNT(V《REF(V,3),3)》=2;

  D:=BETWEEN(LLV(L,3),REF(MAX(O,C),4)-0.02,REF(MAX(C,O),4)+0.02);

  E:=BETWEEN(LLV(L,3),REF(H,4)-0.02,REF(H,4)+0.02);

  TJ:=D OR E;

  XG:REF(A,3) AND REF(C《O,4) AND B AND TJ AND CC AND C》8;

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top