最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 通达信公式 > 通达信专找小牛选股指标公式

通达信专找小牛选股指标公式

来源:网络 点击: 时间:2018-08-18

  通达信专找小牛选股指标公式VAR1:=(LOW+HIGH+CLOSE)/3;

  操作:=MA(VAR1,5);

  拉升:=HHV(操作,13);

  QSXS:=操作》REF(操作,1) AND REF(操作,1)《REF(操作,2);

  GJSC:=L《拉升 AND H》拉升 AND C》REF(C,1) AND C》O;

  LSMR:=GJSC AND COUNT(QSXS,2);

  买1:LSMR AND NOT(REF(LSMR,1));

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top