最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 通达信公式 > 通达信短多短空指标公式

通达信短多短空指标公式

来源:网络 点击: 时间:2019-03-23

  通达信短多短空指标公式用法:红线从绿上上出来,赚大钱的机会来了,简单说变双线买入赚线,变单绿线无条件走人!

  A1:=EMA(CLOSE,7)-EMA(CLOSE,21);

  B1:=EMA((0.668*REF(A1,1)+0.333*A1),1);

  短多:IF(A1》=B1,A1,B1),LINETHICK2,COLORLIMAGENTA;

  短空:IF(B1-A1,B1,A1),LINETHICK2,COLORGREEN;

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top