最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 通达信公式 > 通达信三生有幸选股指标公式

通达信三生有幸选股指标公式

来源:网络 点击: 时间:2018-08-23

  通达信三生有幸选股指标公式A1:=C》=MA(C,13);

  A2:=C《MA(C,13);

  AA1:=REF(A2,3) AND A1 AND REF(A1,1) AND REF(A1,2);

  A3:=C/REF(C,2)》0 AND C/REF(C,2)《1.1;

  A4:=C》=MA(C,5) AND L《=MA(C,5);

  买1:AA1 AND A3 AND C/REF(C,2)《1.06;

  买2:REF(买1,1) AND A4;

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top