最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 通达信公式 > 通达信缩量十字星选股指标公式的解析

通达信缩量十字星选股指标公式的解析

来源:网络 点击: 时间:2018-08-14

  通达信缩量十字星选股指标公式A1:=REF(V,1);

  A2:=REF(V,2);

  A3:=REF(V,3);

  T1:=V《A1 AND A1《A2;

  T2:=HIGH》OPEN AND HIGH》CLOSE AND LOW《OPEN AND LOW《CLOSE AND ABS(OPEN-CLOSE)/C《=0.01;

  MA13:=MA(C,13);

  T3:=EXIST(MA13》REF(MA13,1),3) AND (C-MA13)/MA13《0.01 AND (C-MA13)/MA13》0;

  T1 AND T2 AND T3

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top