最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 通达信公式 > 通达信底部金三角选股指标公式

通达信底部金三角选股指标公式

来源:网络 点击: 时间:2019-05-21

  通达信底部金三角选股指标公式MA10:=MA(C,10);

  MA20:=MA(C,20);

  MA30:=MA(C,30);

  T1:=CROSS(MA10,MA20);

  T2:=CROSS(MA10,MA30);

  T3:=CROSS(MA20,MA30);

  TJ1:=HHV(H,40)/REF(C,1)》=1.30;

  TJ2:=EXIST(T1,5);

  TJ3:=EXIST(T2,5);

  TJ4:=T3;

  TJ1 AND TJ2 AND TJ3 AND TJ4

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top