最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 通达信公式 > 通达信平台整理突破选股指标公式

通达信平台整理突破选股指标公式

来源:网络 点击: 时间:2019-03-27

  通达信平台整理突破选股指标公式REG20:=SLOPE(C,20);

  REG10:=SLOPE(C,10);

  MID:=(C O)/2;

  MIDHIGH:=HHV(MID,6);

  MIDLOW:=LLV(MID,6);

  HIGHLOW:=(MIDHIGH-MIDLOW)/MIDLOW 《 10/100;

  HIGH5V:=MA(C,5)》HHV(MA(C,5),10)*0.98;

  MA5BIG:=MA(C,5)-REF(MA(C,5),1) 《 20/1000;

  MA5SMALL:=MA(C,5)-REF(MA(C,5),1) 》 -1*20/1000;

  OK:=REG20》0.005 AND REG10》0.01 AND HIGHLOW AND HIGH5V AND

  MA5BIG AND MA5SMALL;

  A11:=REF(OK,1)=1 OR REF(OK,2)=1 OR REF(OK,3)=1;

  AA2:=MAX(O,C);

  A22:=C》HHV(REF(AA2,1),6);

  OKOK:(A11 AND A22)

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top