最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 通达信公式 > 通达信无敌量能指标公式

通达信无敌量能指标公式

来源:网络 点击: 时间:2019-05-19

  通达信无敌量能指标公式VVOL:IF(CURRBARSCOUNT=1 AND PERIOD=5,VOL*240/FROMOPEN,DRAWNULL),NODRAW;

  STICKLINE(CURRBARSCOUNT=1 AND PERIOD=5,VVOL,0,-1,-1),COLOR00C0C0;

  VOLUME:VOL,VOLSTICK;

  AA:=VOL》=REF(V,1)*1.91 && C》REF(C,1);

  AA1:=VOL《REF(LLV(VOL,21),1);

  AA2:=VOL《REF(LLV(VOL,55),1);

  AA3:=ABS(VOL-REF(VOL,1))/REF(VOL,1)《=0.05;

  STICKLINE(AA,0,V,1,0),COLORYELLOW;

  STICKLINE(AA1,0,V,1,0),COLORGREEN;

  STICKLINE(AA2,0,V,1,0),COLORMAGENTA;

  STICKLINE(AA3,0,V,1,0),COLORWHITE;

  MV1:MA(VOL,3);

  MV2:MA(VOL,13)

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top