最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 通达信公式 > 通达信无敌涨停术指标公式

通达信无敌涨停术指标公式

来源:网络 点击: 时间:2018-08-20

  通达信无敌涨停指标公式OK1:EMA(CLOSE,6)-EMA(CLOSE,12);

  OK2:EMA(OK1,3);

  OK:(EMA(CLOSE,6)-EMA(CLOSE,12))*1,COLORSTICK;

  T1:=(C-REF(C,1))/REF(C,1)*100》=0.09;

  T2:=OK1》=OK2;

  T3:=T1 AND T2 ;

  ●升:IF( T3》0,0,DRAWNULL),CIRCLEDOT,COLORRED,LINETHICK2

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top