最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 通达信公式 > 通达信无敌主力指标公式

通达信无敌主力指标公式

来源:网络 点击: 时间:2019-02-17

  通达信无敌主力指标公式V1:=DMA((((HIGH + LOW) + (CLOSE * 2)) / 4),0.9);

  HY1:=REF(EMA(V1,3),1);

  多空趋势:=MA((CLOSE - HY1) * 10,2);

  红色看多:多空趋势,COLORRED,NODRAW;

  绿色看空:多空趋势,COLORGREEN,NODRAW;

  操盘:STICKLINE(多空趋势》=0 AND 多空趋势》=REF(多空趋势,1),0,多空趋势,3,3),COLORRED;

  减仓:STICKLINE(多空趋势》=0 AND 多空趋势《 REF(多空趋势,1),0,多空趋势,3,3),COLORRED;

  反弹:STICKLINE(多空趋势《0 AND 多空趋势》=REF(多空趋势,1),0,多空趋势,3,3),COLORGREEN;

  寻底:STICKLINE(多空趋势《0 AND 多空趋势《 REF(多空趋势,1),0,多空趋势,3,3),COLORGREEN

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top