最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 通达信公式 > 通达信大盘翻红就抢钱选股指标公式

通达信大盘翻红就抢钱选股指标公式

来源:网络 点击: 时间:2019-02-23

  股票知识网小编为您介绍通达信大盘翻红就抢钱选股指标公式MA20:=MA(C,20);

  SM:=MA(CLOSE,26);

  DT:=EMA(C,1.5);

  KT:=EMA(C,5);

  JH:=EMA(KT,5);

  TJ1:=COUNT(CROSS(DT,JH),2)=1;

  TJ2:=COUNT(CROSS(KT,JH),2)=1;

  ZAI:=FILTER(TJ1 AND TJ2,2);

  CD:=FILTER(TJ1 AND TJ2,2);

  TJ3:=(100 - ((90 * (HHV(HIGH,21) - CLOSE)) / (HHV(HIGH,21) - LLV(LOW,21))));

  TJ4:=(100 - MA(((100 * (HHV(HIGH,6) - CLOSE)) / (HHV(HIGH,6) - LLV(LOW,6))),34));

  MJ:=CROSS(TJ3,MA(TJ4,6));

  XG:CD AND MJ AND MA20》REF(MA20,1);

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top