最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 通达信公式 > 通达信牛蒡CR指标公式

通达信牛蒡CR指标公式

来源:网络 点击: 时间:2018-08-23

通达信牛蒡CR指标公式MID:=REF(HIGH+LOW,1)/2;

CR:SUM(MAX(0,HIGH-MID),26)/SUM(MAX(0,MID-LOW),26)*100,COLORWHITE;

MA1:REF(MA(CR,11),1+11/2.5),COLORYELLOW;

MA2:REF(MA(CR,19),1+19/2.5),COLORMAGENTA;

MA3:REF(MA(CR,35),1+35/2.5),COLORGREEN;

MA4:REF(MA(CR,53),1+53/2.5),COLORLICYAN

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top