最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 通达信公式 > 通达信创赢波段主图指标公式

通达信创赢波段主图指标公式

来源:网络 点击: 时间:2018-08-18

  下面为您介绍通达信创赢波段主图指标公式

  X1:=(C+L+H)/1.5;

  X2:=EMA(X1,3);

  X3:=EMA(X2,2.5);

  DRAWICON(CROSS(X2,X3),L*0.98,9),COLORRED;

  STICKLINE(X2》=X3,LOW,HIGH,0,1),COLORRED;

  STICKLINE(X2》=X3,CLOSE,OPEN,3.2,2),COLORRED;

  STICKLINE(X2《X3,LOW,HIGH,0,1),COLOR00FF00;

  STICKLINE(X2《X3,CLOSE,OPEN,3.2,2),COLOR00FF00;

  STICKLINE(CROSS(X3,X2),OPEN,CLOSE,3.2,0),COLOR00FF00;

  STICKLINE(CROSS(X2,X3),OPEN,CLOSE,3.2,0),COLORRED;

  STICKLINE((CLOSE》OPEN) AND (X2《X3),CLOSE,OPEN,3.2,2)COLOR00FF00;

  STICKLINE((CLOSE》OPEN) AND (X2》=X3),CLOSE,OPEN,3.2,2)COLORRED;

  STICKLINE((CLOSE《OPEN) AND (X2《X3),CLOSE,OPEN,3.2,0)COLOR00FF00;

  STICKLINE((CLOSE《OPEN) AND (X2》=X3),CLOSE,OPEN,3.2,0)COLORRED;

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top