最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 通达信公式 > 通达信牛鼻子综合主图指标公式

通达信牛鼻子综合主图指标公式

来源:网络 点击: 时间:2019-02-23

  通达信牛鼻子综合主图指标公式N:=9;

  N1:=14;

  N2:=25;

  N3:=99;

  N4:=453;

  N5:=12;

  N6:=50;

  N7:=181;

  工作:MA(C,N1),COLORWHITE,DOTLINE;

  生命:MA(C,N2),COLORRED,DOTLINE;

  九号:EMA(C,N3),COLORBLUE,LINETHICK1;

  神秘四号:EMA(C,N4),COLORGRAY,LINETHICK1;

  买卖EXP1:EXPMA(CLOSE,N5),COLORLIMAGENTA;

  暗马EXP2:EXPMA(CLOSE,N6),COLORMAGENTA;

  牛熊周线:MA(C,N7),COLORBROWN,LINETHICK2;

  BOLL:MA(CLOSE,N),COLORGREEN,DOTLINE;

  UB:BOLL+2*STD(CLOSE,N)COLORCYAN;

  LB:BOLL-2*STD(CLOSE,N)COLORYELLOW;

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top