最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 通达信公式 > 通达信双线无敌指标公式

通达信双线无敌指标公式

来源:网络 点击: 时间:2019-02-12

  通达信双线无敌指标公式VAR1:=REF(LOW,1);

  VAR2:=SMA(ABS(LOW-VAR1),3,1)/SMA(MAX(LOW-VAR1,0),3,1)*100;

  VAR3:=EMA(IF(CLOSE*1.2,VAR2*10,VAR2/10),3);

  VAR4:=LLV(LOW,38);

  VAR5:=HHV(VAR3,38);

  VAR6:=IF(LLV(LOW,90),1,0);

  VAR7:=EMA(IF(LOW《=VAR4,(VAR3+VAR5*2)/2,0),3)/618*VAR6;

  底部吸筹: STICKLINE(VAR7,0,VAR7,6,1),COLORRED ;

  V1:=LLV(H,240);

  飞鱼:100*(C-V1)/V1,COLORRED,LINETHICK1;

  V2:=HHV(H,240);

  海洋:100*(V2-C)/C,COLORGREEN,LINETHICK1;

  V3:=SUM(VOL,5)/CAPITAL;

  CYF5:=100-(100/(1+V3))

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top