最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 通达信公式 > 通达信黑马出击选股指标公式

通达信黑马出击选股指标公式

来源:网络 点击: 时间:2019-05-25

  通达信黑马出击选股指标公式DIFF:=EMA(DCLOSE,12)-EMA(DCLOSE,26);

  DEA:=EMA(DIFF,9),COLORFFFF00;

  A1:=BARSLAST(REF(CROSS(DIFF,DEA),1));

  底背离:=REF(CLOSE,A1+1)》CLOSE AND DIFF》REF(DIFF,A1+1) AND CROSS(DIFF,DEA);

  DEA0:=EMA(DIFF*100,9);

  MACD0:=2*(DIFF*100-DEA0);

  黑马:=(MACD0》REF(MACD0,1)*2.5 AND MACD0》15);

  底背离 AND 黑马

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top