最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 通达信公式 > 通达信飞龙智能选股指标公式

通达信飞龙智能选股指标公式

来源:网络 点击: 时间:2019-05-24

  股票知识网小编为您分析通达信飞龙智能选股指标公式

  GJTJ1:=100*(C-LLV(L,5))/(HHV(C,5)-LLV(L,5));

  GJTJ2:=100*(C-LLV(L,10))/(HHV(C,10)-LLV(L,10));

  GJTJ3:=100*(C-LLV(L,20))/(HHV(C,20)-LLV(L,20));

  GJTJ4:=100*(C-LLV(L,30))/(HHV(C,30)-LLV(L,30));

  A:=BARSLAST(CROSS(50,GJTJ1))《3 AND BARSLAST(CROSS(GJTJ1,50))《3;

  B:=BARSLAST(CROSS(GJTJ4,GJTJ1))《2 AND GJTJ1》GJTJ4;

  ENTERLONG:A AND B

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top