最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 通达信公式 > 通达信起爆位置指标公式

通达信起爆位置指标公式

来源:网络 点击: 时间:2019-05-24

  通达信起爆位置指标公式VAR2:=EMA(C,1);

  VAR3:=EMA(C,5);

  VAR4:=EMA(C,55) + 2*STD(C,55);

  VAR5:=2*(VAR2-VAR4);

  VAR6:=2*(VAR2-VAR3);

  VAR7:2*(VAR6+VAR5);

  STICKLINE(CROSS(VAR7,0),0,10,1,0),COLORRED,LINETHICK6;

  0;CROSS(VAR7,0)

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top