最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 通达信公式 > 通达信鲤鱼打挺选股指标公式

通达信鲤鱼打挺选股指标公式

来源:网络 点击: 时间:2019-02-18

  通达信鲤鱼打挺选股指标公式CV:=CLOSE;

  BBIBOLL:=(MA(CV,3)+MA(CV,6)+MA(CV,12)+MA(CV,24))/4;

  DWN:=BBIBOLL-6*STD(BBIBOLL,11);

  AA:=MA((2*CLOSE+HIGH+LOW)/4,5);

  CC:=ABS((2*CLOSE+HIGH+LOW)/4-MA(CLOSE,20))/MA(CLOSE,20);

  DD:=DMA(CLOSE,CC);

  SS:=(1-7/100)*DD,COLORRED;

  TT:DWN》SS AND L《SS*1.01 AND C》SS AND CROSS(DWN,SS) AND SS》=REF(SS,1)-0.01

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top