最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 通达信公式 > 通达信周线用指标公式

通达信周线用指标公式

来源:网络 点击: 时间:2019-03-14

  通达信周线用指标公式VAR1IP:=(H+L+O+C*2)/5;

  VAR2IP:=EMA(VAR1IP,21);

  VAR3IP:=STD(VAR1IP,23);

  VAR4:=EMA(VAR1IP,2);

  VARAIP:=(VAR1IP-VAR2IP)*100/VAR3IP;

  K:(EMA(VARAIP,23)+100)/2-3,COLOR00FFFF,LINETHICK1;

  D:SMA(K,5,1),COLORFFFF00,LINETHICK1;

  J:4*K-3*D,COLORFF00FF,LINETHICK1;

  周线用:=V》=REF(V,1)*2 AND REF(C,1)/REF(C,33)《0.6;

  DRAWTEXT(周线用,D,‘周线用’),COLORRED

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top