最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 通达信公式 > 通达信庄家开始拉指标公式

通达信庄家开始拉指标公式

来源:网络 点击: 时间:2018-08-15

  通达信庄家开始拉指标公式资金趋势:((3*SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1)-2*SMA(SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1),3,1)-50)*1.032+50),COLORYELLOW,LINETHICK2;VAR2:=(2*CLOSE+HIGH+LOW+OPEN)/5;

  VAR3:=LLV(LOW,34);

  VAR4:=HHV(HIGH,34);

  阴阳线:EMA((VAR2-VAR3)/(VAR4-VAR3)*100,13),COLORFFFF00;

  VAR5:=CROSS(资金趋势,阴阳线)AND 阴阳线《25;

  主力启动:STICKLINE(VAR5,0,50,5,0) ,COLORFF00FF;

  主力加仓:STICKLINE(资金趋势》阴阳线,资金趋势,阴阳线,5,0),COLORRED;

  主力减仓:STICKLINE(资金趋势《(REF(资金趋势*0.95,1)),资金趋势,阴阳线,5,0),COLORYELLOW;

  主力出货:STICKLINE(资金趋势《阴阳线,资金趋势,阴阳线,5,0),COLORGREEN;

  弱势反弹:STICKLINE(资金趋势《阴阳线 AND 资金趋势》(REF(资金趋势*0.95,1)),资金趋势,阴阳线,5,0),COLORWHITE

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top