最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 通达信公式 > 通达信牛市顶级选股指标公式

通达信牛市顶级选股指标公式

来源:网络 点击: 时间:2019-02-27

  通达信牛市顶级选股指标公式RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;

  K:=SMA(RSV,3,1);

  D:=SMA(K,3,1);

  J:=3*K-2*D;

  DIF:=EMA(CLOSE,12)-EMA(CLOSE,26);

  DEA:=EMA(DIF,9);

  MACD:=(DIF-DEA)*2;

  MA5:=MA(C,5);

  MA10:=MA(C,10);

  选股:CROSS(DIF,DEA) AND CROSS(K,D) AND CROSS(MA5,MA10) AND CROSS(MA(V,5),MA(V,10))

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top