最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 通达信公式 > 通达信千度穿阳选股指标公式

通达信千度穿阳选股指标公式

来源:网络 点击: 时间:2019-05-21

  通达信千度穿阳选股指标公式Q:=20;

  MA1:=MA(CLOSE,5);

  MA2:=MA(CLOSE,10);

  MA3:=MA(CLOSE,30);

  MA4:=MA(CLOSE,60);

  MA5:=MA(CLOSE,120);

  A:=MAX(MAX(MAX(MA1,MA2),MAX(MA3,MA4)),MA5);

  B:=MIN(MIN(MIN(MA1,MA2),MIN(MA3,MA4)),MA5);

  BARSLAST(O《=B AND C》=A )=Q

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top