最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 通达信公式 > 通达信股海明珠指标公式

通达信股海明珠指标公式

来源:网络 点击: 时间:2019-03-20

  通达信股海明珠指标公式VAR1:=(MA(CLOSE,80)-MA(CLOSE,13)/3);

  VAR2:=MA((CLOSE-VAR1)/VAR1,1);

  VAR3:=IF(LLV(EMA(VAR2,3)-EMA(VAR2,12)*0.7,12)》0,0,-30);

  VAR4:=2*(EMA(CLOSE,12)-EMA(CLOSE,26)-EMA(EMA(CLOSE,12)-EMA(CLOSE,26),9));

  股海明珠:VAR3《0 AND CROSS(VAR4,0),COLORMAGENTA,LINETHICK3

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top