最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 通达信公式 > 通达信获利抛指标公式

通达信获利抛指标公式

来源:网络 点击: 时间:2019-02-14

  通达信获利抛指标公式Q_3:=CROSS(MA(C,9),MA(C,4));

  Q_4:=CROSS(MA(C,4),MA(C,9));

  Z1:=L=LLV(L,BARSLAST(Q_3)+1);

  Y1:=H=HHV(H,BARSLAST(Q_4)+1);

  试仓:IF(Y1《MA(Y1,9) AND Y1=Z1 AND C《REF(C,1),1,0),COLORLIRED;

  加仓:REF(试仓,2)=1 AND REF(试仓,1)=1 AND 试仓》=0,COLORRED;

  获利抛:试仓=0 AND 加仓=1

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top