最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 通达信公式 > 通达信底部请笑纳及选股指标公式

通达信底部请笑纳及选股指标公式

来源:网络 点击: 时间:2018-08-30

  通达信底部请笑纳及选股指标公式A:=EMA(100*(CLOSE-LLV(LOW,30))/(HHV(HIGH,30)-LLV(LOW,30)),3),COLORYELLOW,LINETHICK0;

  操盘线1:A,COLORWHITE,LINETHICK1;

  DRAWBAND(操盘线1,DRAWNULL,10,RGB(10,250,10));

  操盘线:A,COLORWHITE,LINETHICK1;

  DRAWICON(操盘线《5,40,5);

  STICKLINE(CROSS(10,操盘线),80,10,2,0), COLORRED;

  关注线:10,COLORGREEN,LINETHICK1;

  警惕线:80,COLORRED,LINETHICK1;

  50;

  {

  选股公式:

  A:=EMA(100*(CLOSE-LLV(LOW,30))/(HHV(HIGH,30)-LLV(LOW,30)),3),COLORYELLOW,LINETHICK0;

  操盘线:=A,COLORWHITE,LINETHICK1;

  笑纳:操盘线《10;{如想精准出击可以调为5};

  }

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top