最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 通达信公式 > 通达信顺上跳蚤选股指标公式

通达信顺上跳蚤选股指标公式

来源:网络 点击: 时间:2019-02-19

  通达信顺上跳蚤选股指标公式Z1:=REF(C,2)/REF(C,3)》1.02 AND MAX(REF(C,2),REF(O,2))/MIN(REF(C,2),REF(O,2))》1.01

  AND MAX(REF(O,1),REF(C,1))《MIN(REF(C,2),REF(O,2)) AND REF(H,1)《REF(H,2) AND O》MAX(REF(C,1),REF(O,1));

  Z2:=REF(H,2)/MAX(REF(C,2),REF(O,2))《1.03;

  Z3:=C》MAX(REF(C,1),REF(O,1)) AND MA(C,5)》MA(C,10) AND MA(C,10)》MA(C,20);

  Z4:=REF(H,1)/REF(MAX(C,O),1)《1.06;

  Z5:=(REF(C,2)/REF(O,2)《1.05 AND REF(C,2)》REF(O,2)) OR (REF(C,2)《REF(O,2));

  Z6:=(REF(C,3)/REF(C,4)《1.09 AND REF(C,4)/REF(C,5)《1.09 AND REF(C,5)/REF(C,6)《1.09) OR

  (REF(C,3)=REF(L,3) AND REF(C,3)/REF(C,4)》1.095);

  XG:Z1 AND Z2 AND Z3 AND Z4 AND Z5 AND Z6;

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top