最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 通达信公式 > 通达信不怕死选股指标公式

通达信不怕死选股指标公式

来源:网络 点击: 时间:2019-03-15

  通达信不怕死选股指标公式主力做盘轨迹:=(((CLOSE - MA(LLV(LOW,40),40)) / MA(LLV(LOW,40),40)) * 100);

  BIAS1:=(CLOSE-MA(CLOSE,9))/MA(CLOSE,9)*100;

  坚决买:=(主力做盘轨迹-BIAS1)《5.5;

  AA:=(CLOSE-LLV(LOW,21))/(HHV(HIGH,21)-LLV(LOW,21))*1000;

  BB:=MA(AA,10);

  趋势线:=SMA(BB,3,1)/10;

  JNYY2:=(((CLOSE - LLV(LOW,26)) / (HHV(HIGH,26) - LLV(LOW,26))) * 100);

  判断:=SMA(JNYY2,32,1)-20;

  不怕死:CROSS(主力做盘轨迹,判断)

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top