最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 通达信公式 > 通达信股票公式:黑马草上飞

通达信股票公式:黑马草上飞

来源:网络 点击: 时间:2019-03-21

  通达信股票公式有哪些?通达信股票公式有多少种?下面股票知识网为您介绍通达信股票公式。

  LCZ:=(C-MA(C,60))/MA(C,60)*100;

  A1:=COUNT(MA(C,60)》REF(MA(C,60),1),100)》95;

  A2:=COUNT(LCZ《20,100)》95;

  A3:=COUNT(C》MA(C,60),100)》80;

  A4:=C/REF(C,1)》1.04;

  A5:=V/CAPITAL*100》2.8;

  ZTJ:A1 AND A2 AND A3 AND A4 AND A5;

  起飞:IF(ZTJ AND (REF(BARSLAST(ZTJ),1)》20 OR BARSSINCE( ZTJ)=0),30,0);

  更多通达信股票公式知识请关注股票知识网

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top