最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 通达信公式 > 通达信股票公式:短线用的选股

通达信股票公式:短线用的选股

来源:网络 点击: 时间:2019-03-21

  通达信股票公式有哪些?通达信股票公式有多少种?下面股票知识网为您介绍通达信股票公式。

  MTR:=EXPMEMA(MAX(MAX(HIGH-LOW,ABS(HIGH-REF(CLOSE,1))),ABS(REF(CLOSE,1)-LOW)),14);

  HD:=HIGH-REF(HIGH,1);

  LD:=REF(LOW,1)-LOW;

  DMP:=EXPMEMA(IF(HD》0&&HD》LD,HD,0),14);

  DMM:=EXPMEMA(IF(LD》0&&LD》HD,LD,0),14);

  PDI:=DMP*100/MTR;

  XG:REF(O,1)》REF(C,1) AND C》O AND C》REF(C,1) AND PDI》REF(PDI,1) AND DYNAINFO(17)!=0 AND (C-REF(C,1))/REF(C,1)*100》3;

  更多通达信股票公式知识请关注股票知识网

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top