最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 通达信公式 > 通达信股票公式:买入选股

通达信股票公式:买入选股

来源:网络 点击: 时间:2019-02-23

  通达信股票公式有哪些?通达信股票公式有多少种?下面股票知识网为您介绍通达信股票公式。

  N:=20;

  N1:=7;

  N2:=69;

  T1:=IF((DATE《=9990314),1,0);

  M3:=EMA(CLOSE,3);

  M8:=EMA(CLOSE,8),COLOR008000;

  M13:=EMA(M8,13),COLOR0000FF;

  M62:=EMA(M8,55),COLORF0F000;

  VAR1:=EMA(M13,62);

  M81:=EMA(M62,81),COLOR00FFFF;

  M144:=EMA(VAR1,144),LINETHICK2,COLOR0000FF;

  M250:=EMA(VAR1,250),POINTDOT,LINETHICK2,COLORF00FF0;

  VAR2:=(CLOSE+HIGH+LOW)/(3);

  VAR3:=(EMA(VAR2,10))*(T1);

  VAR4:=(REF(VAR3,1))*(T1);

  AA:=DRAWTEXT(CROSS(VAR3,VAR4),(VAR3)*(0.98),N1),COLOR00FFFF;

  买入:IF(AA,1,0);

  更多通达信股票公式知识请关注股票知识网

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top