最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 通达信公式 > 通达信股票公式:资金观察指标

通达信股票公式:资金观察指标

来源:网络 点击: 时间:2019-02-17

  通达信股票公式有哪些?通达信股票公式有多少种?下面股票知识网为您介绍通达信股票公式。

  ZZ:=(HHV(H,3)+LLV(L,3))/2;A:=IF(C》ZZ,VOL,0);B:=IF(C《ZZ,VOL,0);总0:=(A-B);

  众赢BBD:EMA(总0,3)/SUM(VOL,5)*100,LINETHICK;

  BBD:=众赢BBD;

  STICKLINE(BBD》=0,0,BBD,3,0),COLOR000088;

  STICKLINE(BBD》=0,0,BBD,1.5,0),COLOR0000AA;

  STICKLINE(BBD》=0,0,BBD,1,0),COLOR0000CC;

  STICKLINE(BBD》=0,0,BBD,0.5,0),COLOR0000FF;

  STICKLINE(BBD《0,0,BBD,3,0),COLOR888800;

  STICKLINE(BBD《0,0,BBD,1.5,0),COLORAAAA00;

  STICKLINE(BBD《0,0,BBD,1,0),COLORCCCC00;

  STICKLINE(BBD《0,0,BBD,0.5,0),COLORFFFF00;

  XH1:=REF(BBD,1)《REF(BBD,2) AND REF(BBD,1)《-10 AND BBD》REF(BBD,1) AND BBD》0;

  XH2:=REF(BBD,1)》=REF(BBD,2) AND REF(BBD,1)》8 AND BBD《REF(BBD,1) AND BBD《0;

  DRAWICON(XH1,-20,1);DRAWICON(XH2,20,2);

  更多通达信股票公式知识请关注股票知识网

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top