最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 通达信公式 > 通达信股票公式:短线启动选股指标

通达信股票公式:短线启动选股指标

来源:网络 点击: 时间:2019-02-17

  通达信股票公式有哪些?通达信股票公式有多少种?下面股票知识网为您介绍通达信股票公式。

  MID:=(HIGH+LOW+CLOSE)/3;

  CR:=SUM(MAX(0,HIGH-REF(MID,1)),13)/SUM(MAX(0,REF(MID,1)-L),13)*100;

  M1:=REF(MA(CR,50),50/2.5+1);

  M2:=REF(MA(CR,42),42/2.5+1);

  M3:=REF(MA(CR,72),72/2.5+1);

  ZTT:=CLOSE《=REF(CLOSE,1)AND CR》=REF(CR,1);

  ZTOO:=COUNT(ZTT,13);

  AA:=(M1+M2+M3)/3;

  BR:=SUM(MAX(0,HIGH-REF(CLOSE,1)),13)/SUM(MAX(0,REF(CLOSE,1)-LOW),13)*100;

  AR:=SUM(HIGH-OPEN,13)/SUM(OPEN-LOW,13)*100;

  ZTZ:=CLOSE《=REF(CLOSE,1) AND AR》=REF(AR,1);

  ZTOT:=COUNT(ZTZ,13);

  QA:= DYNAINFO(17)》=2 AND

  ZTOO AND ZTOT AND CR》=M1 AND CR》=M2 AND CR》=M3 AND REF(CR,1)《REF(M1,1);

  短线启动:IF(CROSS(QA,0.5),28,0);

  更多通达信股票公式知识请关注股票知识网

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top