最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 通达信公式 > 通达信股票公式:七星灯

通达信股票公式:七星灯

来源:网络 点击: 时间:2019-03-25

  通达信股票公式有哪些?通达信有哪些股票公式?下面股票知识网为您介绍通达信股票公式。

  MA1:MA(CLOSE,5);

  MA2:MA(CLOSE,10);

  MA3:MA(CLOSE,20);

  MA4:MA(CLOSE,60);

  MA5:MA(CLOSE,120);

  MA6:MA(CLOSE,250);

  七星灯1:=(EMA(CLOSE,3) - EMA(CLOSE,13));

  七星灯2:=EMA(七星灯1,9);

  七星灯3:=BARSLAST(CROSS(七星灯1,七星灯2));

  七星灯4:=REF(七星灯3,七星灯3+1);

  七星灯5:=七星灯2《REF(七星灯2,七星灯4);

  七星灯:=CROSS(七星灯1,七星灯2) AND 七星灯5;

  DRAWTEXT(七星灯》0,L*0.97,‘七星灯’),COLORYELLOW;

  STICKLINE(七星灯》0,H,L,6,0),LINETHICK1,COLORRED;

  STICKLINE(七星灯》0,H,L,0.2,0),COLORYELLOW;

  STICKLINE(七星灯》0,O,C,2,0),LINETHICK1,COLORYELLOW;

  DRAWICON(七星灯》0,(H+L)/2,7);

  更多通达信股票公式知识请关注股票知识网

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top