最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 通达信公式 > 通达信股票公式:牛股别跑选股指标

通达信股票公式:牛股别跑选股指标

来源:网络 点击: 时间:2019-05-15

  通达信股票公式有哪些?通达信有哪些股票公式?下面股票知识网为您介绍通达信股票公式。

  ZD:=LN(C/REF(C,1))/LN(1.1);

  ZDV:=IF(ZD》=1.2,0,ABS(ZD*AMOUNT/10000)*5);

  BV:=SMA(IF(ZD》0,ZDV,0),5,1);

  SV:=EMA(SMA(IF(ZD《=0,ZDV,0),5,1),2);

  VM:=SMA(BV,20,1)/SMA(SV,20,1);

  XS:=IF(VM》=1,1,VM);

  MF:=(BV*XS-SV)/10000;

  V1:=(CLOSE-MA(CLOSE,20))/MA(CLOSE,20)*100;

  V2:=IF(V1》0,V1,0),COLORLICYAN;

  V3:=STICKLINE(V1》0,V1,0,3,0),COLORRED;

  U4:=EMA(EMA(V1,30),3)*2,COLORFF99FF;

  XX:=10;

  牛魔王:CROSS(V1,XX) AND MF》0.5;

  更多通达信股票公式知识请关注股票知识网

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top