最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 通达信公式 > 通达信股票公式:均线缠绕选股

通达信股票公式:均线缠绕选股

来源:网络 点击: 时间:2019-05-16

  通达信股票公式有哪些?通达信有哪些股票公式?下面股票知识网为您介绍通达信股票公式。

  M5:=MA(CLOSE,5);

  M10:=MA(CLOSE,10);

  M20:=MA(CLOSE,20);

  M30:=MA(CLOSE,30);

  K1:=MAX(MAX(M5,M10),MAX(M20,M30));

  K2:=MIN(MIN(M5,M10),MIN(M20,M30));

  均线缠绕:(K1/K2-1)《0.01;

  更多通达信股票公式知识请关注股票知识网

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top