最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 通达信公式 > 通达信股票公式:筹码买入选股

通达信股票公式:筹码买入选股

来源:网络 点击: 时间:2019-02-16

  通达信股票公式有哪些?通达信有哪些股票公式?下面股票知识网为您介绍通达信股票公式。

  D11:=IF(CODELIKE(300),0,1);

  D2:=IF(NAMELIKE(‘S’),0,1);

  D3:=IF(NAMELIKE(‘*’),0,1);

  D4:=DYNAINFO(17)》0;

  市盈率:=DYNAINFO(39)》0 AND DYNAINFO(39)《=62;

  内外盘:=(DYNAINFO(23)》DYNAINFO(22)) AND (DYNAINFO(7)》DYNAINFO(3));

  收阳线:= C/REF(C,1)》=1.013 && C/REF(C,1)《=1.080;

  去掉:=D11 AND D2 AND D3 AND D4;

  HAN:=DATE《1141230;

  当前获利筹码:=IF(WINNER(CLOSE),WINNER(CLOSE)*100,0);

  九十成本集中:=(COST(95)-COST(5))/(COST(95)+COST(5))*100;

  成本价:=COST(九十成本集中);

  DF2:=(C-REF(C,1))/REF(C,1)*100》5;

  DF3:=(C-O)/O*100》4;

  V型反转:=L《成本价 AND DF2;

  V型反转2:=CROSS(C,成本价) AND DF2;

  V型反转3:=L《成本价 AND DF3;

  XG:V型反转 OR V型反转2 OR V型反转3

  AND 去掉 AND C》=6.00 AND C《19 AND 内外盘 AND CAPITAL/1000000《=3.55 ;

  更多通达信股票公式知识请关注股票知识网

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top