最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 通达信公式 > 通达信股票公式:猎杀主升浪

通达信股票公式:猎杀主升浪

来源:网络 点击: 时间:2018-08-19

  通达信股票公式有哪些?通达信有哪些股票公式?下面股票知识网为您介绍通达信股票公式。

  N{5,120,40}

  B1:=BARSLAST(REF(CROSS(MA(C,5),MA(C,10)),1));

  B2:=(HHV(C,B1+1)/REF(C,B1+1)-1)*100;

  B3:=CROSS(MA(C,5),MA(C,10));

  B4:=LLV(V,10)=LLV(V,30) AND EXIST(MA(V,5)》MA(V,10)

  AND MA(V,10)》MA(V,20),30);B5:=C/REF(C,B1+1)》1.05;

  RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;

  K:=SMA(RSV,3,1);D:=SMA(K,3,1);J:=3*K-2*D;B:=CROSS(K,D);

  B2》10 AND B2《N AND B3 AND B4 AND B5 AND MA(C,5)》MA(C,60) AND B;

  更多通达信股票公式知识请关注股票知识网

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top