最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 通达信公式 > 通达信股票公式:筹码空间

通达信股票公式:筹码空间

来源:网络 点击: 时间:2019-03-15

  通达信股票公式有哪些?通达信有哪些股票公式?下面股票知识网为您介绍通达信股票公式。

  筹码空间:IF(WINNER(CLOSE),WINNER(CLOSE)*100,20),VOLSTICK;

  TX80:80,POINTDOT COLORYELLOW;

  DX20:20,POINTDOT COLORGREEN;

  VAR1:=LLV(LOW,21);

  VAR2:=HHV(HIGH,21);

  K: EMA((CLOSE-VAR1)/(VAR2-VAR1)*100,6),COLORRED;

  D: EMA(0.667*REF(K,1)+0.333*K,2),COLORGREEN;

  VAR3:=LLV(LOW,55);

  VAR4:=HHV(HIGH,34);

  VAR5:=EMA((CLOSE-VAR3)/(VAR4-VAR3)*100,3);

  VAR6:=(K+VAR5)/2;

  VAR7:=EMA(0.667*REF(VAR5,1)+0.333*K,2);

  VAR8:=EMA(VAR6,5);

  VAR9:EMA(0.667*REF(VAR8,1)+0.333*VAR8,2);

  DRAWICON(LONGCROSS(D,K,0.1),D,2),COLORRED;

  DRAWICON(LONGCROSS(K,D,0.1),K,1),COLORGREEN;

  更多通达信股票公式知识请关注股票知识网

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top