最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 通达信公式 > 通达信股票公式:淘来的无漂主图

通达信股票公式:淘来的无漂主图

来源:网络 点击: 时间:2018-08-13

  通达信股票公式有哪些?通达信有哪些股票公式?下面股票知识网为您介绍通达信股票公式。

  MAA5:MA(C,5),COLORFF00FF,LINETHICK2;

  MAA10:=MA(C,10);

  MAA30:MA(C,30),COLORRED;

  KS:IF(MAA10》MAA30,MAA10,MAA30),COLORBLUE;

  A3:=(C-LLV(L,9))/(HHV(H,9)-LLV(L,9))*100;

  A4:=SMA(A3,3,1);

  A5:=SMA(A4,3,1);

  A6:=3*A4-2*A5;

  A7:=C-REF(C,1);

  A8:=100*EMA(EMA(A7,6),6)/EMA(EMA(ABS(A7),6),6);

  买:=LLV(A8,2)=LLV(A8,7) AND COUNT(A8《0,2) AND CROSS(A8,MA(A8,2));

  DRAWTEXT(FILTER(买=1,5),LOW-0.05,‘↖买进’),COLORYELLOW;

  STICKLINE(买,OPEN,CLOSE,2,0),COLORYELLOW;

  更多通达信股票公式知识请关注股票知识网

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top