最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 通达信公式 > 通达信股票公式:买卖线牛熊市通吃

通达信股票公式:买卖线牛熊市通吃

来源:网络 点击: 时间:2019-02-17

  通达信股票公式有哪些?通达信有哪些股票公式?下面股票知识网为您介绍通达信股票公式。

  买线:=EMA(C,2);

  卖线:EMA(SLOPE(C,21)*21+C,42),COLORYELLOW;

  BUY:=CROSS(买线,卖线);

  SEL:=CROSS(卖线,买线);

  DRAWTEXT(BUY,LOW-0.1,‘▲B’),COLORF00FF0;

  DRAWTEXT(SEL,HIGH+0.1,‘▼S’),COLORWHITE;

  STICKLINE(买线》=卖线,LOW,HIGH,0.1,1),COLORRED;

  STICKLINE(买线》=卖线,CLOSE,OPEN,2,1),COLORRED;STICKLINE(CROSS(买线,卖线) OR CROSS(卖线,买线),OPEN,CLOSE,2,0),COLORRED;

  STICKLINE(买线《卖线,CLOSE,OPEN,2,0),COLORGREEN;

  STICKLINE(买线《卖线,LOW,HIGH,0.1,1),COLORGREEN;

  更多通达信股票公式知识请关注股票知识网

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top