最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 通达信公式 > 通达信股票公式:波段一定赚钱

通达信股票公式:波段一定赚钱

来源:网络 点击: 时间:2019-05-14

  通达信股票公式有哪些?通达信有哪些股票公式?下面股票知识网为您介绍通达信股票公式。

  DIF:EMA(CLOSE,7)-EMA(CLOSE,21);

  DEA:EMA(DIF,5);

  MACD:(DIF-DEA)*2,COLORSTICK;

  VAR1:=EMA(CLOSE,7)-EMA(CLOSE,43);

  VAR2:=EMA(VAR1,2);

  VAR3:=VAR1》VAR2;

  VAR4:=VAR1《VAR2;

  牛熊分界:0,COLORYELLOW,LINETHICK3,POINTDOT;

  STICKLINE(VAR3,VAR1,VAR2,2,0),COLORRED;

  STICKLINE(VAR4,VAR1,VAR2,2,0),COLORGREEN;

  更多通达信股票公式知识请关注股票知识网

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top