最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 通达信公式 > 通达信股票公式:淘金子

通达信股票公式:淘金子

来源:网络 点击: 时间:2019-02-22

  通达信股票公式有哪些?通达信有哪些股票公式?下面股票知识网为您介绍通达信股票公式。

  EMA13:=EMA(C,13);

  EMA34:=EMA(C,34);

  EMA55:=EMA(C,55);

  AR1:=EMA55》EMA34 AND EMA34》EMA13;

  AR2:=BARSLAST((C-EMA13)/EMA13*100《-6);

  AR3:=EMA13》=REF(EMA13,2);

  AR4:=COUNT(CROSS(C,EMA13),AR2)=1;

  AR5:=AR1 AND AR2 AND AR3 AND AR4;

  AR5 AND FILTER(AR5,10);

  更多通达信股票公式知识请关注股票知识网

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top