最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 通达信公式 > 通达信股票公式:准确乖离率

通达信股票公式:准确乖离率

来源:网络 点击: 时间:2019-03-26

  通达信股票公式有哪些?通达信股票有哪些公式?下面股票知识网为您介绍通达信股票公式。

  STICKLINE(C》0,0,-1,4,0),COLOR885566;

  STICKLINE(C》0,-1,-2,4,0),COLORAA7766;

  STICKLINE(C》0,-2,-3,4,0),COLORCC9966;

  STICKLINE(C》0,-3,-4,4,0),COLOREE00BB;

  STICKLINE(C》0,0,1,4,0),COLOR220044;

  STICKLINE(C》0,1,2,4,0),COLOR440044;

  STICKLINE(C》0,2,3,4,0),COLOR660044;

  STICKLINE(C》0,3,4,4,0),COLOR00EE00;

  BIAS1:=(C-MA(C,6))/MA(C,6)*100;

  BIAS2:=(C-MA(C,12))/MA(C,12)*100;

  BIAS3:=(C-MA(C,24))/MA(C,24)*100;

  BIAS:=(BIAS1+2*BIAS2+3*BIAS3)/6;

  乖离: MA(BIAS,3),NODRAW;

  STICKLINE(乖离《-5 ,0,-1,2,0),COLORFF0000;

  STICKLINE(乖离《-10,-1,-2,2,0),COLOR00FF00;

  STICKLINE(乖离《-15,-2,-3,2,0),COLORFFFF00;

  STICKLINE(乖离《-17,-3,-4,2,0),COLORRED;

  STICKLINE(乖离》3.5,0,1,2,0),COLORFF00FF;

  STICKLINE(乖离》5,1,2,2,0),COLORRED;

  STICKLINE(乖离》8,2,3,2,0),COLOR00FFFF;

  STICKLINE(乖离》12,3,4,2,0),COLORFFFFFF;

  STICKLINE(C》0,1,1,2,0),COLOR00FFFF;

  STICKLINE(C》0,2,2,2,0),COLOR00FFFF;

  STICKLINE(C》0,3,3,2,0),COLOR00FFFF;

  STICKLINE(C》0,-1,-1,2,0),COLORFFFFFF;

  STICKLINE(C》0,-2,-2,2,0),COLORFFFFFF;

  STICKLINE(C》0,-3,-3,2,0),COLORFFFFFF;

  0;

  4;

  -4;

  更多通达信股票公式知识请关注股票知识网

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top