最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 通达信公式 > 通达信股票公式:绝杀选股

通达信股票公式:绝杀选股

来源:网络 点击: 时间:2019-02-18

  通达信股票公式有哪些?通达信有哪些股票公式?下面股票知识网为您介绍通达信股票公式。

  {绝杀}

  F:=EMA(CLOSE,10)-EMA(CLOSE,21);

  A:=EMA(F,8);

  MD:=(F-A)*2;

  ZQ:=BARSLAST(CROSS(F,A) AND A《=0.05)+1;

  LZ:=BARSLASTCOUNT(MD《REF(MD,1))》1;

  HZ:=BARSLASTCOUNT(MD》REF(MD,1))》1;

  LZQ:=BARSLASTCOUNT(LZ);

  HZQ:=BARSLASTCOUNT(HZ);

  LZQTJ:=COUNT(LZQ,ZQ);

  HZQTJ:=COUNT(HZQ,ZQ);

  NQR:=REF(CLOSE,4);

  SRZF:=((CLOSE-NQR)/NQR)*100,NODRAW;

  绝杀黑马:REF(LZQTJ,1)》=2 AND REF(HZQTJ,1)》=3 AND HZQTJ=0 AND LZQTJ=0 AND SRZF》2;

  更多通达信股票公式知识请关注股票知识网

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top