最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 通达信公式 > 通达信股票公式:kdj选股指标

通达信股票公式:kdj选股指标

来源:网络 点击: 时间:2019-05-18

  通达信股票公式有哪些?通达信股票有哪些公式?下面股票知识网为您介绍通达信股票公式。

  RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;

  K:=SMA(RSV,3,1);

  D:=SMA(K,3,1);

  J:=3*K-2*D;

  TJ1:=J《20;

  TJ2:=J》REF(J,1) AND REF(J,1)《REF(J,2);

  XG:(TJ1 AND TJ2)*100;

  更多通达信股票公式知识请关注股票知识网

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top